Salve ospite, se leggi questo messaggio vuol dire che non sei registrato, cosa aspetti ? Premi qui per registrarti La registrazione è completamente gratuita e ti permetterà di usufruire di tutte le funzionalità del nostro forum. Buona navigazione.


Vendo, Compro, Scambio NosTale! Riapre il Black Market, concludi i tuoi scambi NosTale gratuitamente! Più info  -   Accedi alla sezione
Download file Server : File Retro Server NosTale
Visita la nuova sezione di BorderGame dedicata a Blade & Soul! Sezione Blade and Soul

 
Valutazione discussione:
  • 0 voti - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Audio assente..
09-06-2012 08:50 PM
Messaggio: #1
Audio assente..
xBrendonx
*
NosTale
Utente Saggio
Utente Storico

Adulatore del Sole

Messaggi : 767

Registrato dal : Dec 2010

Reputazione : 56

Stato : Offline


Premi :



Qualche volta quando accendo il pc in basso a destra dello schermo non compare il simbolino dell'audio.. lo fa solo quando metto l'audio a 0. ho windows vista Smile mi potete aiutare? p.s.: il processo è comunque aperto quando fa così, solo non riesco ad alzare il volume.

EDIT - risolto, potete chiudere Wink
İmage
İmage
(Questo messaggio è stato modificato l'ultima volta il: 09-06-2012 10:42 PM da xBrendonx.)
Torna al primo messaggio
Email Cerca
11-06-2012 03:38 PM
Messaggio: #2
RE: Audio assente..
Angius2644
*
Vip
Gath
Spammer
Utente Saggio
Utente Storico

Spammer

Messaggi : 3,384

Registrato dal : Mar 2011

Reputazione : 158

Stato : Offline


Premi :



Segnalo chiusura Big Grin
İmage

İmage

İmage

İmage

永遠に 一緒に
Se la nostra storia fosse finita lì, non penso esisterebbe al mondo alcuna storia che varrebbe la pena di essere raccontata.
Torna al primo messaggio
Cerca

PubblicitàLa tua pubblicità qui, clicca per informazioni e per le offerte!

Stanno visualizzando la discussione : 1 Ospite(i)

  • Versione stampabile
  • Invia ad un amico
  • Sottoscrivi questa discussione