Salve ospite, se leggi questo messaggio vuol dire che non sei registrato, cosa aspetti ? Premi qui per registrarti La registrazione è completamente gratuita e ti permetterà di usufruire di tutte le funzionalità del nostro forum. Buona navigazione.


Vendo, Compro, Scambio NosTale! Riapre il Black Market, concludi i tuoi scambi NosTale gratuitamente! Più info  -   Accedi alla sezione
Download file Server : File Retro Server NosTale
Visita la nuova sezione di BorderGame dedicata a Blade & Soul! Sezione Blade and Soul

 
Valutazione discussione:
  • 2 voti - 3.5 media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema avvio Pserver file Yoshie waat 0.9
08-11-2013 07:13 PM
Messaggio: #1
Problema avvio Pserver file Yoshie waat 0.9
Auiuini22
Bannati

Banned

Messaggi : 3

Registrato dal : May 2013


Stato : Offline


Premi :



Salve comuniti,ho un problema nell'avvio del server con i file postati da yoshie...il problema era gia stato riportato da [email protected] ma le poche risposte erano state vaghe!potreste aiutarmi a far partire il serve???grazie infiniteSmileSmilewowwow
Torna al primo messaggio
Email Cerca
08-11-2013 07:22 PM
Messaggio: #2
RE: Problema avvio Pserver file Yoshie waat 0.9
roxas9797
Utente Saggio
Utente Storico

YouTubers

Messaggi : 1,140

Registrato dal : Dec 2010

Reputazione : 84

Stato : Offline


Premi :



spiega almeno il problema..
Torna al primo messaggio
Email Cerca
08-11-2013 07:34 PM
Messaggio: #3
RE: Problema avvio Pserver file Yoshie waat 0.9
Auiuini22
Bannati

Banned

Messaggi : 3

Registrato dal : May 2013


Stato : Offline


Premi :



L'ho scritto nel post che il problema era gia stato citato da [email protected] e dopo di che chiuso...la discussione si chiama Problema Gameserver,non sono molto pratico e non so come postare lo screen ma basta guardare quella discussione per capire il mio problema!
Torna al primo messaggio
Email Cerca
09-11-2013 03:00 PM
Messaggio: #4
RE: Problema avvio Pserver file Yoshie waat 0.9
roxas9797
Utente Saggio
Utente Storico

YouTubers

Messaggi : 1,140

Registrato dal : Dec 2010

Reputazione : 84

Stato : Offline


Premi :



devi rimuovere lo spawn dei mob
ti spiego
l'errore consiste che il mob che spawna non è registrato
(suppongo in un apposito file.ini)
quindi se per esempio c'è il file
mobs.ini (serve per elencate i mobs del gioco)
e mobsspawn.ini (serve per spawnare)
devi rimuovere quelli che sono in mobsspawn
poiché in mobs.ini non ci sono "inseriti"
Torna al primo messaggio
Email Cerca
09-11-2013 09:46 PM
Messaggio: #5
RE: Problema avvio Pserver file Yoshie waat 0.9
Auiuini22
Bannati

Banned

Messaggi : 3

Registrato dal : May 2013


Stato : Offline


Premi :



Grazie per la disponibilità problema risolto possiamo chiudere !ClosedClosed
Torna al primo messaggio
Email Cerca

PubblicitàLa tua pubblicità qui, clicca per informazioni e per le offerte!

Stanno visualizzando la discussione : 1 Ospite(i)

  • Versione stampabile
  • Invia ad un amico
  • Sottoscrivi questa discussione